ma 1.6 16v => 2.0 16v

Présentation des membres et de leur Corsa B
Répondre
Avatar du membre
jay
Messages : 203
Enregistré le : dim. 21 juin 2009 20:02
Moteur : C16XE (1.6 16v - 109ch)
Localisation : Alpes-Maritimes (06)
Localisation : DTC

ma 1.6 16v => 2.0 16v

Message par jay » dim. 21 juin 2009 20:07

salut à tous moi c'est jay de Nice, je suis en train de lorgner sur une corsa B X16XE pour ma femme et je me suis donc inscrit ici pour avoir un max d'info sur ce modèle afin d'éviter une nouvelle mauvaise aventure comme j'ai eu avec ma C16XE :evil:
Modifié en dernier par jay le dim. 19 juin 2011 21:52, modifié 2 fois.

Avatar du membre
vin's
Messages : 5327
Enregistré le : lun. 12 janv. 2009 19:36
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Autre pays

Re: hello

Message par vin's » dim. 21 juin 2009 21:25

slt jay..bienvenue avec ta petite corsa :D :D ..t'aurais des photos de la belle..elle a combien de bornes :?: :?:

vivement les photos..pourquoi ta u quoi comme problème sur ta C16XE :?: :?:

tchao a+
vin's ®
10 ans les séparent et pourtant
http://www.youtube.com/watch?v=wOnhMVYEIkE

Avatar du membre
jay
Messages : 203
Enregistré le : dim. 21 juin 2009 20:02
Moteur : C16XE (1.6 16v - 109ch)
Localisation : Alpes-Maritimes (06)
Localisation : DTC

Re: hello

Message par jay » dim. 21 juin 2009 23:17

je l'ai pas encore acheter mais ça devrait pas tarder :twisted:

juste un embrayage à faire, une broutille :lol:

sur ma C16XE j'ai eu toutes les merdes du mondes, elle a d'ailleurs fini en cube, paix à son âme.... :(

Avatar du membre
vin's
Messages : 5327
Enregistré le : lun. 12 janv. 2009 19:36
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Autre pays

Re: hello

Message par vin's » dim. 21 juin 2009 23:22

cool..vivement les photos :twisted: :twisted:

cad pour le C16XE..rouille, joint de culasse et tout qui sent suis :?: :?:

tu l'a quand la bête :?: :?:

tchao a+
vin's ®
10 ans les séparent et pourtant
http://www.youtube.com/watch?v=wOnhMVYEIkE

Avatar du membre
Beny10
Messages : 216
Enregistré le : sam. 11 avr. 2009 22:36
Moteur : C12NZ (1.2 8v - 45ch)
Localisation : Vienne (86)

Re: hello

Message par Beny10 » lun. 22 juin 2009 09:51

bienvenu a toi Jay, en éspérant que t'ais moins d'ennuis avec ta future voiture! ;)

Avatar du membre
jay
Messages : 203
Enregistré le : dim. 21 juin 2009 20:02
Moteur : C16XE (1.6 16v - 109ch)
Localisation : Alpes-Maritimes (06)
Localisation : DTC

Re: hello

Message par jay » lun. 22 juin 2009 14:32

normalement dans la semaine 8-)

pour la C16XE pas de rouille mais plein de merde niveau moteur (papillon, joint de culasse, distri qui lâche, poussoir qui claque, débitmètre, etc.... :?

Avatar du membre
vin's
Messages : 5327
Enregistré le : lun. 12 janv. 2009 19:36
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Autre pays

Re: hello

Message par vin's » lun. 22 juin 2009 15:12

punaise pas de rouilles t'a u de la chance jay..

vivement les photos ;)

tchao a+
vin's ®
10 ans les séparent et pourtant
http://www.youtube.com/watch?v=wOnhMVYEIkE

Avatar du membre
jay
Messages : 203
Enregistré le : dim. 21 juin 2009 20:02
Moteur : C16XE (1.6 16v - 109ch)
Localisation : Alpes-Maritimes (06)
Localisation : DTC

daily enfin trouvé

Message par jay » mar. 9 févr. 2010 02:01

ça y est elle est à la maison, je reviens à peine de suisse (VS) où j'ai été chercher une corsa 1.6 16v...

je tiens tout particulièrement à remercier vs238268 sans qui je n'aurais pas pu acquérir cette voiture, il n'a pas hésité à allez la voir pour moi, la scruter, la négocier, à me commander les disques/plaquettes et à m'aider à les changer pendant sa pause déjeuner d'aujourd'hui, encore merci mec..... panneau_merci

c'est donc une corsa 1.6 16v de aout 1997 (phase 2), pas de kit GSI, x16xe de 227000 km, toit ouvrant, vitres et rétro électriques, double airbag, direction assisté, ABS, etc....

petite impression sur les 500 bornes que j'ai du faire pour rentrer, le x16xe est moins vif que mon e16se (en même temps avec 227000 km fallait s'y attendre :lol:) mais il a la pêche quand même, je me suis fait toute l'autoroute italienne sans tomber en dessous de 160 km/h.... 8-)
ya 2/3 petit truc a faire comme changer le hayon rouillé, remettre un câble de frein, etc...

je sais pas encore si je la swap direct en 20xe ou si je me refait le x16 avec une légère prépa :roll:
je vais déjà lui remettre le train avant en état car la il a bien mangé avec cet saleté de sel sur les routes suisses... :evil:

enfin bref j'en suis hyper content et puis pour le prix que je l'ai payé je vais pas rechigner... :lol:
voici 3/4 photos faites par le proprio lorsqu'il a fait l'annonce...

Image
Image
Image
Image
Image

l'annonce disait : frein à changer :arrow: en effet :lol:
le disque est carrément rongé par la rouille et part en lambeaux, je mettrais une photo demain, j'ai jamais vu un disque comme ça.... panneau_furieux
Image

et la les freins neuf :arrow:
Image

il fait légèrement plus froid que chez moi
Image

et la voila bien au chaud, attendant ses premières modif.... :idea:
Image

Avatar du membre
LeKiffeur
Administrateur du site
Messages : 8540
Enregistré le : mer. 18 juil. 2007 13:28
Moteur : X16XE (1.6 16v - 106ch)
Localisation : Cher (18)

Re: hello

Message par LeKiffeur » mar. 9 févr. 2010 08:16

Putain j'aurais acheté direct si j'aurais trouvé ça :roll:

PS : je mets tes photos sur l'hébergeur

Avatar du membre
fabtuner
Messages : 9127
Enregistré le : ven. 12 sept. 2008 17:25
Moteur : X12XE (1.2 16v - 65ch)
Localisation : Nord (59)
Localisation : Valenciennes

Re: hello

Message par fabtuner » mar. 9 févr. 2010 10:58

Bienvenue Jay ;)

Bel achat, courage pour tes modifications à lui apporter 8-)
Elle en a parcouru des kilomètres :lol:

Avatar du membre
vs238268
Messages : 250
Enregistré le : jeu. 26 juil. 2007 14:12
Localisation : Chermignon - Valais - Suisse
Contact :

Re: hello

Message par vs238268 » mar. 9 févr. 2010 12:24

> Julien: y en a plein des GSi dans ces prix en suisse, si jamais :
www.anibis.ch
www.ricardo.ch
Si c'est pas loin de chez moi, je peux à nouveau faire l'intermédiaire, pas de soucis, fais-moi signe.
Pourquoi aller en auto alors qu'on y peut aller en Corsa

Avatar du membre
vin's
Messages : 5327
Enregistré le : lun. 12 janv. 2009 19:36
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Autre pays

Re: hello

Message par vin's » mar. 9 févr. 2010 13:20

belle acquisition dis moi jay

Mais ca c'est passé comment pour les papiers parce que comme elle est immatriculé en suisse

Pour la carte grise et tout ce qui sans suit ta fais comment?

Soit en MP ou soit sur ton topic a toi de voir ;)

Tchao a+

Ps: Sans indiscrétion tu la payé combien? :oops: :oops:
vin's ®
10 ans les séparent et pourtant
http://www.youtube.com/watch?v=wOnhMVYEIkE

Avatar du membre
LeKiffeur
Administrateur du site
Messages : 8540
Enregistré le : mer. 18 juil. 2007 13:28
Moteur : X16XE (1.6 16v - 106ch)
Localisation : Cher (18)

Re: hello

Message par LeKiffeur » mar. 9 févr. 2010 13:56

Va surement falloir que je me retrouve un "daily" comme disent certains...

Avatar du membre
jay
Messages : 203
Enregistré le : dim. 21 juin 2009 20:02
Moteur : C16XE (1.6 16v - 109ch)
Localisation : Alpes-Maritimes (06)
Localisation : DTC

Re: hello

Message par jay » mer. 10 févr. 2010 01:20

vin's a écrit :belle acquisition dis moi jay

Mais ca c'est passé comment pour les papiers parce que comme elle est immatriculé en suisse

Pour la carte grise et tout ce qui sans suit ta fais comment?

Soit en MP ou soit sur ton topic a toi de voir ;)

Tchao a+

Ps: Sans indiscrétion tu la payé combien? :oops: :oops:
je te dirais tout ça une fois que j'aurais fini les formalité ;)

Avatar du membre
idefix1987
Messages : 541
Enregistré le : ven. 28 mars 2008 21:48
Moteur : X12XE (1.2 16v - 65ch)
Localisation : Eure-et-Loir (28)

Re: hello

Message par idefix1987 » mer. 10 févr. 2010 10:20

Et mon chocolat?

Répondre