Changement de thème !
Qu'en pensez-vous ?
Vos commentaires sur ce sujet : Thème sombre

Dépose du radiateur de refroidissement

Besoin d'aide pour le moteur ?!?
Répondre
Sh4rKz
Messages : 19
Enregistré le : dim. 5 janv. 2020 00:12
Moteur : X15DT (1.5 8v Turbo - 67ch)
Localisation : Paris (75)

Dépose du radiateur de refroidissement

Message par Sh4rKz »

Bonsoir à tous,

Je possède une corsa b diesel, moteur 1.5 TD.
Je suis en train de remettre mon circuit de refroidissement à neuf. J’ai déjà changé le calorstat, je finis le changement de ma courroie de distribution avec une nouvelle pompe à eau.
Ensuite j’aimerai changer mon radiateur de refroidissement car ce dernier se fait vieux et je doute de son bon fonctionnement.
Je voudrai savoir s’il faut pour la dépose du radiateur, déposer le PC avant. En effet en regardant sous le capot, il n’y a pas beaucoup de place pour le faire sortir.

Avatar du membre
LeKiffeur
Administrateur du site
Messages : 8840
Enregistré le : mer. 18 juil. 2007 13:28
Moteur : X16XE (1.6 16v - 106ch)
Localisation : Cher (18)

Re: Dépose du radiateur de refroidissement

Message par LeKiffeur »

Il sort par le dessus.

Sh4rKz
Messages : 19
Enregistré le : dim. 5 janv. 2020 00:12
Moteur : X15DT (1.5 8v Turbo - 67ch)
Localisation : Paris (75)

Re: Dépose du radiateur de refroidissement

Message par Sh4rKz »

D’accord c’est noté merci.

Sh4rKz
Messages : 19
Enregistré le : dim. 5 janv. 2020 00:12
Moteur : X15DT (1.5 8v Turbo - 67ch)
Localisation : Paris (75)

Re: Dépose du radiateur de refroidissement

Message par Sh4rKz »

Bonsoir à tous,

Je suis en train de démonter mon radiateur de refroidissement mais cependant la sortie de ce dernier est bloquée par la conduite de haute pression de la pompe de direction assistée.
Je voudrais savoir si parmi vous, si quelqu’un l’avait déjà déposé sans déposer les conduites de la direction assistée.
Merci.

Sh4rKz
Messages : 19
Enregistré le : dim. 5 janv. 2020 00:12
Moteur : X15DT (1.5 8v Turbo - 67ch)
Localisation : Paris (75)

Re: Dépose du radiateur de refroidissement

Message par Sh4rKz »

Sh4rKz a écrit :
lun. 29 juin 2020 19:38
Bonsoir à tous,

Je suis en train de démonter mon radiateur de refroidissement mais cependant la sortie de ce dernier est bloquée par la conduite de haute pression de la pompe de direction assistée.
Je voudrais savoir si parmi vous, si quelqu’un l’avait déjà déposé sans déposer les conduites de la direction assistée.
Merci.
Re-Bonsoir,

Au final j’ai réussi à sortir le radiateur, j’ai du joué avec le bocal du liquide de DA. Il est sorti difficilement mais sorti :D

Avant de remettre le neuf, je vais devoir tester le thermocontact car après avoir changé la distribution + pompe à eau + calorstat et ayant fait la purge ( chauffe avec bocal de LDR ouvert ), la Corsa part en surchauffe :oops: , le ventilo ne se déclenche pas, petite fumée qui s’échappe du radiateur, durite supérieure du radiateur chaude mais molle, durite inférieure du radiateur pas chaude et molle, durites qui partent du calorstat, du vase d’expansion sont toutes chaudes mais molles.

Ce problème de chauffe est assez embêtant. Le ventilo étant déposé, je vais le shunter pour voir s’il fonctionne, de plus je vais tester le thermocontact en vérifiant la résistance.
Si jamais vous avez une idée du problème, toute aide est la bienvenue.
Merci.

Avatar du membre
lulu
Messages : 182
Enregistré le : sam. 10 août 2019 09:22
Moteur : X12XE (1.2 16v - 65ch)
Localisation : Yonne (89)

Re: Dépose du radiateur de refroidissement

Message par lulu »

Est-ce que les 12V d’alimentation du ventilateur arrivent lorsque le ventilo est censé tourner ? Si non, à voir si le fusible est encore en bon état et vérifier la masse au châssis. Gratter les fusibles aide : j'ai pu refaire fonctionner mon compteur de vitesse et ma direction assistée comme ça... Ce qui déclenche le ventilateur, c'est le capteur de température situé sur le radiateur. Si t'as pas de jus qui arrive jusqu'au ventilateur, il peut aussi être mis en cause.
Sh4rKz a écrit :
mar. 30 juin 2020 01:55
petite fumée qui s’échappe du radiateur
Hmmm... Fuite ?
Vérifie les racords des durites, un collier mal remis en place peut laisser s'échapper un peu de LDR. Dans quel état sont les durites ? Si elles sont un peu dures et commences à craqueler, il faut les remplacer.
Sh4rKz a écrit :
mar. 30 juin 2020 01:55
durite supérieure du radiateur chaude mais molle, durite inférieure du radiateur pas chaude et molle, durites qui partent du calorstat, du vase d’expansion sont toutes chaudes mais molles.
Si les durites sont moles, c'est signe d'une pression insuffisante, donc peut-être signe d'une fuite. Encore une fois, fais le tour, avec une lampe si nécessaire, c'est pas du temps complètement perdu de toutes façons.
J'échange et recherche des pièces, plus d'infos ICI

Sh4rKz
Messages : 19
Enregistré le : dim. 5 janv. 2020 00:12
Moteur : X15DT (1.5 8v Turbo - 67ch)
Localisation : Paris (75)

Re: Dépose du radiateur de refroidissement

Message par Sh4rKz »

Bonsoir
lulu a écrit :
mar. 30 juin 2020 19:14
Est-ce que les 12V d’alimentation du ventilateur arrivent lorsque le ventilo est censé tourner ? Si non, à voir si le fusible est encore en bon état et vérifier la masse au châssis. Gratter les fusibles aide : j'ai pu refaire fonctionner mon compteur de vitesse et ma direction assistée comme ça... Ce qui déclenche le ventilateur, c'est le capteur de température situé sur le radiateur. Si t'as pas de jus qui arrive jusqu'au ventilateur, il peut aussi être mis en cause.
Alors niveau fusible, j'ai vérifié le mien au multimètre et il est bon. Ensuite dès que j'aurai le temps, je vais rebrancher le ventilo et shunter le thermocontact. Je vais tester la résistance de ce dernier à froid et à chaud dans une casserole.

lulu a écrit :
mar. 30 juin 2020 19:14
Hmmm... Fuite ?
Vérifie les racords des durites, un collier mal remis en place peut laisser s'échapper un peu de LDR. Dans quel état sont les durites ? Si elles sont un peu dures et commences à craqueler, il faut les remplacer.
Alors il y a quelques mois, en décrassant la corsa, une durite d'eau ( petite durite reliant le boitier d'eau au bloc ) a explosé ( trop de pression peut-être ?). Elle a été changée. Après le changement de distrib, je l'ai faite tourner mais je n'ai remarqué aucune fuite de LDR. Concernant les durites, elles sont un peu dures, de plus la corsa n'avait pas tourné depuis 2015 ...

lulu a écrit :
mar. 30 juin 2020 19:14
Si les durites sont moles, c'est signe d'une pression insuffisante, donc peut-être signe d'une fuite. Encore une fois, fais le tour, avec une lampe si nécessaire, c'est pas du temps complètement perdu de toutes façons.
Je ne sais pas si le problème peut venir de là mais voilà lorsque j'ai changé la distribution, j'ai changée de pompe à eau. Mais la nouvelle pompe à eau a des pâles plus courtes par rapport à l'ancienne pompe. Peut-être que la nouvelle pompe à eau fait mal circuler le LDR...

Répondre