Changement de thème !
Qu'en pensez-vous ?
Vos commentaires sur ce sujet : Thème sombre

problème puissance moiteur et a du mal à démarrer à froid

Besoin d'aide pour le moteur ?!?
myocean
Messages : 9
Enregistré le : dim. 8 nov. 2020 02:13
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Rhône (69)

problème puissance moiteur et a du mal à démarrer à froid

Message par myocean »

Un voisin m'a donné sa vielle opel une B 1.0 i 12V 54cv (ecotec)
la voiture a pas bouger depuis un an
La voiture a du mal à démarrer à froid faut jouer de l'accélérateur à fond et c'est pas tjs gagné...
En l'a ramenant chez moi sur la route je devais rouler à max 40/50 km maxi elle pétaradait non stop et avait plus de puissance moteur voir limite à caller par moment...
Le silencieux arrière est à changer mais je sais que ça n'a aucune incidence
J'ai oublié mon lecteur OBD2 dans mon autre voiture qui est au garage donc je peux pas lire la voiture pour voir s'il y a un code d'erreur quelque part ....

Avatar du membre
LeKiffeur
Administrateur du site
Messages : 8956
Enregistré le : mer. 18 juil. 2007 13:28
Moteur : X16XE (1.6 16v - 106ch)
Localisation : Cher (18)

Re: problème puissance moiteur et a du mal à démarrer à froid

Message par LeKiffeur »

Comme précisé sur ton autre message, merci de refaire une présentation

Comme tu le dis, déjà à voir si il y a un code erreur et je pense qu'un entretien complet et le fait de refaire le plein d'essence par du SP98 tout neuf devrait déjà aller mieux.

myocean
Messages : 9
Enregistré le : dim. 8 nov. 2020 02:13
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Rhône (69)

Re: problème puissance moiteur et a du mal à démarrer à froid

Message par myocean »

En un an l'essence ne peut quand même pas se dégrader à ce point ?

myocean
Messages : 9
Enregistré le : dim. 8 nov. 2020 02:13
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Rhône (69)

Re: problème puissance moiteur et a du mal à démarrer à froid

Message par myocean »

j'ai vider le réservoir, remis du sp98 tout neuf changer le filtre à essence et le filtre à air ...
en fait le moteur tourne sur 3 cylindres ... soit un soucis de bougies soit de la bobine d'allumage soit des injecteurs :(

Avatar du membre
LeKiffeur
Administrateur du site
Messages : 8956
Enregistré le : mer. 18 juil. 2007 13:28
Moteur : X16XE (1.6 16v - 106ch)
Localisation : Cher (18)

Re: problème puissance moiteur et a du mal à démarrer à froid

Message par LeKiffeur »

Le moteur est un trois cylindres, donc il ne peut que tourner sur trois cylindres...

myocean
Messages : 9
Enregistré le : dim. 8 nov. 2020 02:13
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Rhône (69)

Re: problème puissance moiteur et a du mal à démarrer à froid

Message par myocean »

Pardon sur 2 cylindres

Avatar du membre
BASSMANTA
Messages : 2438
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: problème puissance moiteur et a du mal à démarrer à froid

Message par BASSMANTA »

C'est un moteur 6 cylindres, 2 soupapes par cylindres :lol: :lol: :lol:
BASS MANTA

OPEL SENATOR B 3.0i 24V boitoto : du 15/11/1993 white blinker 8-)
OPEL CORSA B 1.2i City 5P : de 03/96. 116.769 > 132.423 kms
OPEL CORSA B 1.4i Cool Line 3P : du 19/08/94. 78.807 > 87.499 kms
OPEL CORSA B 1.4i Viva 3p : du 29/08/95. 219.503 > 220.189 kms

myocean
Messages : 9
Enregistré le : dim. 8 nov. 2020 02:13
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Rhône (69)

Re: problème puissance moiteur et a du mal à démarrer à froid

Message par myocean »

démontage des 6 bougies elles sont très noires ... il y a de l'étincelle à chacune du coup qu'est ce qui peut bien les faire tousser car moteur tjs aussi toussif après avoir nettoyé les bougies à la brosse ...

Avatar du membre
BASSMANTA
Messages : 2438
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: problème puissance moiteur et a du mal à démarrer à froid

Message par BASSMANTA »

6 bougies sur un 3 cylindres, faut m'expliquer !

La voiture à pas roulé depuis 1 an, pourquoi ?
Elle était stocké où ? Avant de ne pu rouler, elle fonctionnait normalement ?

Faudrait peut-être faire aussi, une " présentation " digne de ce nom !!!
C'est pas le sujet qui manque, pour t'inspirer pour faire la tienne.
Ma première La Petite et ma dernière Aurora


Au fait, l'ODB2, est toujours dans l'autre voiture ?
Parce que là, entre le module d'allumage, le PMH, la sonde lambda, ... et le fait qu'il lui manque un 1 ou 3 cylindres :lol:
C'est pas le choix de panne qui manque :mrgreen:
BASS MANTA

OPEL SENATOR B 3.0i 24V boitoto : du 15/11/1993 white blinker 8-)
OPEL CORSA B 1.2i City 5P : de 03/96. 116.769 > 132.423 kms
OPEL CORSA B 1.4i Cool Line 3P : du 19/08/94. 78.807 > 87.499 kms
OPEL CORSA B 1.4i Viva 3p : du 29/08/95. 219.503 > 220.189 kms

Avatar du membre
BASSMANTA
Messages : 2438
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: problème puissance moiteur et a du mal à démarrer à froid

Message par BASSMANTA »

Pour la moiteur, faudrait essayer le talc ou la pulpe de citron :roll:
BASS MANTA

OPEL SENATOR B 3.0i 24V boitoto : du 15/11/1993 white blinker 8-)
OPEL CORSA B 1.2i City 5P : de 03/96. 116.769 > 132.423 kms
OPEL CORSA B 1.4i Cool Line 3P : du 19/08/94. 78.807 > 87.499 kms
OPEL CORSA B 1.4i Viva 3p : du 29/08/95. 219.503 > 220.189 kms

myocean
Messages : 9
Enregistré le : dim. 8 nov. 2020 02:13
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Rhône (69)

Re: problème puissance moiteur et a du mal à démarrer à froid

Message par myocean »

pardon 3 bougies décidément j'ai du mal avec les nombres
j'ai tester les 3 bougies une par une sur chacun de leur emplacement sur la bobine et il y a de l'étincelle quand à savoir si elle est suffisante je sais pas...
Après nettoyage et remontage j'ai laisser tourner une 1/2 h voir 3/4 sur place et les bougies sont de nouveau très noires... ce qui pour moi veut dire une mauvaise combustion trop riche non ? soit pas assez d'air pourtant le filtre à air est neuf soit les injecteurs envoient trop de carburant non ?

Avatar du membre
lulu
Messages : 237
Enregistré le : sam. 10 août 2019 09:22
Moteur : X12XE (1.2 16v - 65ch)
Localisation : Yonne (89)

Re: problème puissance moiteur et a du mal à démarrer à froid

Message par lulu »

Tu as un code erreur à l'OP-COM ?

Faudrait déjà commencer par là plutôt que de faire des hypothèses sur la mécanique...
Quelqu'un dans la rue, voit ma Corsa :
"Regarde ! Une Corsa décapotable, c'est ouf ! C'est une décapotable que personne ne voudra te chourer !"

Avatar du membre
BASSMANTA
Messages : 2438
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: problème puissance moiteur et a du mal à démarrer à froid

Message par BASSMANTA »

Lulu, une question à la fois; il ne faut pas le brusquer.
J'ai posé la question aussi, mais il s'est simplement repris sur le fait qu'il ne sait pu compter jusque 3.

Tant de question, sans réponse :roll:
Sheldon Cooper, en serait malade :lol: :lol: :lol:
BASS MANTA

OPEL SENATOR B 3.0i 24V boitoto : du 15/11/1993 white blinker 8-)
OPEL CORSA B 1.2i City 5P : de 03/96. 116.769 > 132.423 kms
OPEL CORSA B 1.4i Cool Line 3P : du 19/08/94. 78.807 > 87.499 kms
OPEL CORSA B 1.4i Viva 3p : du 29/08/95. 219.503 > 220.189 kms

myocean
Messages : 9
Enregistré le : dim. 8 nov. 2020 02:13
Moteur : X10XE (1.0 12v - 55ch)
Localisation : Rhône (69)

Re: problème puissance moiteur et a du mal à démarrer à froid

Message par myocean »

merci de vous moquer ...
j'ai mon lecteur OBD ds mon autre voiture qui est au garage merci les vendeurs de voitures verreux ... donc j'attends de récupérer ma première voiture pour le récupérer

Avatar du membre
BASSMANTA
Messages : 2438
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: problème puissance moiteur et a du mal à démarrer à froid

Message par BASSMANTA »

Je crois qu'on aura jamais de réponse !
BASS MANTA

OPEL SENATOR B 3.0i 24V boitoto : du 15/11/1993 white blinker 8-)
OPEL CORSA B 1.2i City 5P : de 03/96. 116.769 > 132.423 kms
OPEL CORSA B 1.4i Cool Line 3P : du 19/08/94. 78.807 > 87.499 kms
OPEL CORSA B 1.4i Viva 3p : du 29/08/95. 219.503 > 220.189 kms

Répondre