Plus de ventilo radiateur...

Besoin d'aide pour l'électricité ?!?
Rapha06
Messages : 79
Enregistré le : ven. 29 mai 2009 16:05
Moteur : X14XE (1.4 16v - 90ch)
Localisation : Alpes-Maritimes (06)

Re: Plus de ventilo radiateur...

Message par Rapha06 » jeu. 5 sept. 2019 17:17

BASSMANTA a écrit :
jeu. 5 sept. 2019 16:13
En gros il sera toujours ouvert et au moindre arrêt, le moteur va monter direct en T° !!!
Déjà sur ma 96 avec son thermostat à 87°, c'est un calvaire en été et dans les bouchons.


Le ventilo de clim vient aider le premier au-delà de 115°, si j'ai bon souvenir.
Il faut regarder dans le TIS, c'est notifié.
Oui il m'avait demandé de voir comment réagit la modif, je lui ai fait un compte rendu, il m'a dit "c'est bon"...

En gros :
Le moteur à froid monte en température vite et normalement, puis moins rapidement à partir de 75-80°, plutôt qu'avec le circuit fermé jusqu'à 90° car le radiateur ne refroidit pas avec un thermostat d'origine.
Il va rester ouvert oui car, en général, je pense que le moteur même en refroidissant bien en descente, avec une température hivernale de 0° env, cela m'étonne qu'il descende en dessous de 70°? En tout cas avec la jauge température d'origine on n'arrive pas vraiment à mesurer précisément en dessous 90°.
Et en roulant normalement avec une température de 20°, si on compte des descentes, il peut par moment descendre en dessous 90° mais de 4mm sur le cadran température.
En montée la température grimpe vite, avec ce système, je gagne 10-15° de plage de température où le moteur sera soulagé par le radiateur. Et ça dépasse bien les 95°.

En été à 35° dans les bouchons, ça grimpe trop vite, les moteurs souffrent, et c'est là que tu pries pour que ton ventilo fonctionne pour que l'aiguille descende enfin.
Je te confirme bien que j''ai les 2 ventilos (avec celui de la clim) qui se mettent en route simultanément, et pourtant je n'utilise pas la clim. A partir de 95° env et se coupent vers 91°.

BASSMANTA
Messages : 2097
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: Plus de ventilo radiateur...

Message par BASSMANTA » jeu. 5 sept. 2019 20:20

Franchement, je sais même pas quoi te répondre.
Je suis même pas sur que tu as compris, mon précédent post; mais ce n'est pas grave :|


PS: j'ai déjà du m'arrêter sur le bord de la route pour faire remonter la T° moteur.
BASS MANTA

Cool Line 3p 1994 1.4i ( C14NZ ) 85.460 kms
City 5p 1996 1.2i ( C12NZ ) 129.810 kms
Au revoir la Viva 1.4i ( X14SZ ) 158.050 kms
A LA RECHERCHE D'UNE 1.4 Si :(

Rapha06
Messages : 79
Enregistré le : ven. 29 mai 2009 16:05
Moteur : X14XE (1.4 16v - 90ch)
Localisation : Alpes-Maritimes (06)

Re: Plus de ventilo radiateur...

Message par Rapha06 » ven. 6 sept. 2019 11:46

BASSMANTA a écrit :
jeu. 5 sept. 2019 20:20
PS: j'ai déjà du m'arrêter sur le bord de la route pour faire remonter la T° moteur.
Tout dépend la région, le relief de la route, les conditions sont différentes...
Tu as bien de la chance d'avoir des difficultés à faire remonter la T° en roulant.

La modif que j'ai faite est surtout adaptée pour les conditions d'ici, vu que je me ballade que dans la région, ça le fait.

BASSMANTA
Messages : 2097
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: Plus de ventilo radiateur...

Message par BASSMANTA » ven. 6 sept. 2019 20:11

La région est notifié sur le coté !!!
C'est vrai qu'on perds nos orteils :lol: :lol: :lol:

Ne me réponds pas, ça ne serait qu'une perte de temps.
BASS MANTA

Cool Line 3p 1994 1.4i ( C14NZ ) 85.460 kms
City 5p 1996 1.2i ( C12NZ ) 129.810 kms
Au revoir la Viva 1.4i ( X14SZ ) 158.050 kms
A LA RECHERCHE D'UNE 1.4 Si :(

Avatar du membre
Polodu01
Messages : 357
Enregistré le : ven. 23 mai 2014 22:00
Moteur : X16XE (1.6 16v - 106ch)
Localisation : Ain (01)

Re: Plus de ventilo radiateur...

Message par Polodu01 » lun. 9 sept. 2019 23:07

BASSMANTA a écrit :
ven. 6 sept. 2019 20:11
Ne me réponds pas, ça ne serait qu'une perte de temps.
T'as raison, c'est pas la peine qu'il te réponde vu que visiblement d'après tes réponses tu n'as pas compris le rôle ni le fonctionnement d'un thermostat.

Si ton thermostat a une température de consigne de 92°C, même en roulant à 130 km/h en plein hiver avec de l'air à -15°C qui traverse le radiateur, ton moteur DOIT tourner à une température très proche de 92°C en permanence.

C'est justement à ça que sert le thermostat, réguler la température du liquide de refroidissement en modulant la circulation par le radiateur.

Si ta température chute en roulant et que tu dois t'arrêter pour le faire remonter en température, c'est que ton thermostat est foutu et qu'il ne régule plus la circulation dans le radiateur.
C'est pas plus compliqué que ça.

Mettre un thermostat avec une consigne un peu plus bas que d'origine (82°C par exemple) permet de préserver un peu le moteur lors de fortes températures extérieures en permettant une circulation dans le radiateur un poil plus tôt qu'avec un 92°C, et donc éviter une chauffe trop rapide lorsqu'on est par exemple dans les embouteillages ou qu'on évolue à vitesse réduite.

D'ailleurs, c'est pas un hasard si on appelle ça communément des thermostats "pays chauds".

Avatar du membre
SKORT
Messages : 1753
Enregistré le : dim. 30 oct. 2011 11:22
Moteur : C16XE (1.6 16v - 109ch)
Localisation : Bas-Rhin (67)

Re: Plus de ventilo radiateur...

Message par SKORT » mar. 10 sept. 2019 07:58

Les Hauts de France c'est pas un pays chaud Polo?
Corsa C Cosmo 1.7 CDTI
Corsa B GSi16V X16
Corsa B GSi16V C16
Corsa B Viva 1.0 12V
Vectra B 1.6 16V
Corsa D 1.4

Image

Dieu a crée Adam et Adam a crée Opel :cool:

BASSMANTA
Messages : 2097
Enregistré le : dim. 30 oct. 2016 15:02
Moteur : Autre moteur
Localisation : Nord (59)

Re: Plus de ventilo radiateur...

Message par BASSMANTA » mar. 10 sept. 2019 11:19

Bien que je ne vois pas tes messages Polo, j'ai lu celui là.

Avec un thermostat, qui s'ouvre à 87° par exemple comme sur ma 1996.
C'est lorsque je suis à l'arrêt qu'elle surchauffe, puisque le thermostat laisse passer en permanence le liquide;
il n'est donc jamais refroidis. Je met même un peu plus de liquide que ce qu'il faudrait pour compenser.
Par contre, avec la 1994, qui a un thermostat à 92°, jamais de surchauffe.


Si je mettais arrêté, pour faire monter moteur en T°, c'est que le thermostat avait été percé de 3 trous de diam.6 pour laisser passer le liquide.

Lille - Seraing, 90km/h sur autoroute, file de gauche, sur de la glace et sous la neige.
Par contre,moteur longitudinal avec embrayage de ventilateur de radiateur :mrgreen:
Le carton dans la calandre, c'est moche sur une MANTA B !!!


Le fait d'avoir un liquide de refroidissement qui passe en permanence dans le moteur, ne lui donne pas vraiment le temps de " refroidir ",
alors que si il reste dans le radiateur, il a un peu de temps pour perdre quelque degré.
BASS MANTA

Cool Line 3p 1994 1.4i ( C14NZ ) 85.460 kms
City 5p 1996 1.2i ( C12NZ ) 129.810 kms
Au revoir la Viva 1.4i ( X14SZ ) 158.050 kms
A LA RECHERCHE D'UNE 1.4 Si :(

Avatar du membre
SKORT
Messages : 1753
Enregistré le : dim. 30 oct. 2011 11:22
Moteur : C16XE (1.6 16v - 109ch)
Localisation : Bas-Rhin (67)

Re: Plus de ventilo radiateur...

Message par SKORT » mar. 10 sept. 2019 14:58

Surtout continue comme ça, ne lâche rien et reste fidèle à toi même Bassmanta!
Corsa C Cosmo 1.7 CDTI
Corsa B GSi16V X16
Corsa B GSi16V C16
Corsa B Viva 1.0 12V
Vectra B 1.6 16V
Corsa D 1.4

Image

Dieu a crée Adam et Adam a crée Opel :cool:

Avatar du membre
Polodu01
Messages : 357
Enregistré le : ven. 23 mai 2014 22:00
Moteur : X16XE (1.6 16v - 106ch)
Localisation : Ain (01)

Re: Plus de ventilo radiateur...

Message par Polodu01 » mar. 17 sept. 2019 19:09

BASSMANTA a écrit :
mar. 10 sept. 2019 11:19

Si je mettais arrêté, pour faire monter moteur en T°, c'est que le thermostat avait été percé de 3 trous de diam.6 pour laisser passer le liquide.
Polodu01" a écrit :Si ta température chute en roulant et que tu dois t'arrêter pour le faire remonter en température, c'est que ton thermostat est foutu et qu'il ne régule plus la circulation dans le radiateur.
C'est pas plus compliqué que ça.
Donc c'est bien ce que je disais, ton thermostat percé agit exactement comme un thermostat foutu et bloqué en partie ouvert.
Ce qui empêche le moteur de conserver une température de fonctionnement correcte en roulant.


BASSMANTA a écrit :
mar. 10 sept. 2019 11:19
Le fait d'avoir un liquide de refroidissement qui passe en permanence dans le moteur, ne lui donne pas vraiment le temps de " refroidir ",
alors que si il reste dans le radiateur, il a un peu de temps pour perdre quelque degré.
Bref, tu n'as absolument pas compris le fonctionnement d'un circuit de refroidissement et de son thermostat.

Documente toi un peu à ce sujet avant d'attaquer les gens avec ta condescendance habituelle, et ne me réponds pas, ça ne serait qu'une perte de temps.

Répondre